注目キーワード
CATEGORY

WordPress

  • 2020年6月21日
  • 0件

WordPressダッシュボードに『PHPの更新が必要です』と表示された時の対処方法

ある日、Wordpressのダッシュボードを開いたら、「PHPの更新が必要です。 サイトが安全ではないバージョンのPHPを実行していることを検出しました。」というメッセージ表示が出てくるようになり、焦った方も多いのではないでしょうか? 当記事では、PHPのバージョンアップ方法についてお知らせします。